Opened 8 years ago

Closed 7 years ago

#1483822 closed Bugs (duplicate)

message preview problem

Reported by: anonymous Owned by:
Priority: 5 Milestone:
Component: Client Scripts Version: 0.1-beta
Severity: normal Keywords:
Cc:

Description

When logging into roundcube mail my web clients are complaining that their mailbox doesn't update.

I have looked into this and have found that in order to see new messages, I have to click on the sent folder, then click back on to inbox. This then forces the inbox to update and all new messages appear.

Change History (1)

comment:1 Changed 7 years ago by thomasb

  • Resolution set to duplicate
  • Status changed from new to closed

Duplicate of Bug #1456834

Note: See TracTickets for help on using tickets.