Opened 8 years ago

Closed 6 years ago

#1339280 closed Bugs (invalid)

Missing Reply-To-All

Reported by: dolittle Owned by: roundcube
Priority: 5 Milestone:
Component: Interface Version: None
Severity: critical Keywords:
Cc:

Description

The web interface is missing a reply to all button - or
option.

Change History (4)

comment:1 Changed 8 years ago by roundcube

  • Status changed from assigned to closed
Logged In: YES 
user_id=1262041

This is not a bug but a feature request. Please check the
tracker before submitting anything:
https://sourceforge.net/tracker/index.php?func=detail&aid=1326395&group_id=139281&atid=742850

comment:2 Changed 8 years ago by dolittle

Logged In: YES 
user_id=116044

Sorry.

comment:3 Changed 6 years ago by adam

  • Severity set to critical
  • Status changed from deleted to new

comment:4 Changed 6 years ago by adam

  • Resolution changed from Rejected to invalid
  • Status changed from new to closed
Note: See TracTickets for help on using tickets.